Login or sign up Lost password?
Login or sign up
The server that would not install the request-log-analyzer gem showed version 1.1.1 for the gem command as shown below.